md-modules-2.6.31-19-lpia-di 2.6.31-19.56 (lpia binary) in ubuntu karmic

Details

Package version:
2.6.31-19.56
Source:
"linux" 2.6.31-19.56 source package in Ubuntu
Status:
Obsolete
Component:
main
Priority:
Standard

Package relationships

Provides:
  • md-modules