libosp-dev 1.5.2-7ubuntu1 (powerpc binary) in ubuntu karmic

 This contains include files and the static library for libosp.
 This C++ library contains entity management functions, parsing functions,
 and other functions useful for SGML/XML/DSSSL development.

Details

Package version:
1.5.2-7ubuntu1
Source:
"opensp" 1.5.2-7ubuntu1 source package in Ubuntu
Status:
Obsolete
Component:
main
Priority:
Optional