libcrypt-dev 1:4.4.28-2 (arm64 binary) in ubuntu kinetic

 This package contains the files needed for developing applications that
 use libcrypt.

Details

Package version:
1:4.4.28-2
Source:
libxcrypt 1:4.4.28-2 source package in Ubuntu
Status:
Published
Component:
main
Priority:
Optional