Ubuntu

“flashplugin-nonfree” 11.2.202.262ubuntu0.10.04.1 source package in The Lucid Lynx

Publishing history

11.2.202.262ubuntu0.10.04.1
SUPERSEDED: Lucid pocket Updates in component multiverse and section web
11.2.202.262ubuntu0.10.04.1
SUPERSEDED: Lucid pocket Security in component multiverse and section web

Changelog

flashplugin-nonfree (11.2.202.262ubuntu0.10.04.1) lucid-security; urgency=low

  * New upstream release 11.2.202.262
    - debian/{config,postinst.in}: Updated version and sha256sum.
 -- Chris Coulson <email address hidden>   Fri, 08 Feb 2013 16:18:54 +0000