Ubuntu

“python-defaults” 2.6.5-0ubuntu1 source package in The Lucid Lynx

Publishing history

2.6.5-0ubuntu1
PUBLISHED: Lucid pocket Release in component main and section python
  • Published on 2010-03-31

Changelog

python-defaults (2.6.5-0ubuntu1) lucid; urgency=low

  * Bump version to 2.6.5.
  * Update the valgrind support file to 2.6 (was still based on 2.4).
    LP: #376876.
  * Sync the policy file from Debian.
 -- Matthias Klose <email address hidden>   Wed, 31 Mar 2010 17:24:25 +0200