Ubuntu

“rabbitmq-server” 1.7.2-1ubuntu1 source package in The Lucid Lynx

Publishing history

1.7.2-1ubuntu1
PUBLISHED: Lucid pocket Release in component main and section net
  • Published on 2010-03-31

Changelog

rabbitmq-server (1.7.2-1ubuntu1) lucid; urgency=low

  * debian/preinst, debian/rabbitmq-server.templates: Warn user about upgrading from a really old version.
    (LP: #506985)
  * debian/control: Update maintainer according to spec.
 -- Chuck Short <email address hidden>   Tue, 30 Mar 2010 23:10:55 -0400