Ubuntu

Change logs for “rapache” source package in Lucid

  • rapache (0.7-0ubuntu6) lucid; urgency=low
    
      * debian/control:
        - Replace python-gnome2-extras dependency with python-gksu2. The
          former no longer exists in Lucid, and this package only uses the
          gksu2 module.
     -- Chris Coulson <email address hidden>   Tue, 15 Dec 2009 03:13:01 +0000
  • rapache (0.7-0ubuntu5) karmic; urgency=low
    
      * Updated package to use dh 7 and python-support to correct FTBFS
        (LP: #461656)
    
     -- Charlie Smotherman <email address hidden>   Mon, 26 Oct 2009 23:28:43 +0500