Ubuntu

“tracker” 0.6.95-1ubuntu6 source package in The Lucid Lynx

Publishing history

0.6.95-1ubuntu6
PUBLISHED: Lucid pocket Release in component universe and section utils
  • Published on 2010-03-29
0.6.95-1ubuntu6
SUPERSEDED: Lucid pocket Release in component main and section utils
  • Removal requested on 2010-03-30.
  • Superseded on 2010-03-29 by tracker - 0.6.95-1ubuntu6
  • Published on 2010-03-08

Builds

Changelog

tracker (0.6.95-1ubuntu6) lucid; urgency=low

  * Add 22-drop-gmime.patch: Drop unused gmime dependency (patch backported
    from upstream git). This allows us to drop the obsolete gmime2.2.
  * 99_autotools.patch: Refresh.
  * debian/control: Drop libgmime-2.0-2-dev build dependency.
 -- Martin Pitt <email address hidden>   Mon, 08 Mar 2010 13:17:09 +0100