libforms-dev 1.0.92sp1-5 (amd64 binary) in ubuntu lucid

 This package contains the header files and static libraries for the
 XForms library.
 .
 Install this package if you want to develop programs using the XForms
 library.

Details

Package version:
1.0.92sp1-5
Source:
"libforms1" 1.0.92sp1-5 source package in Ubuntu
Status:
Published
Component:
universe
Priority:
Optional