libglitz1 0.5.6-1build1 (amd64 binary) in ubuntu lucid

 A 2D graphics library that uses OpenGL to render hardware
 accelerated graphics using an API matching the X Render Extension
 semantics. It is standalone but also designed to provide an OpenGL
 accelerated backend for the Cairo vector graphics library.

Details

Package version:
0.5.6-1build1
Source:
glitz 0.5.6-1build1 source package in Ubuntu
Status:
Obsolete
Component:
main
Priority:
Optional

Package relationships

Depends on: