libkonqsidebarplugin4 4:4.3.95-0ubuntu1 (amd64 binary) in ubuntu lucid

 This package contains base library for Konqueror sidebar plugins.
 .
 This package is part of the KDE 4 base applications module.

Details

Package version:
4:4.3.95-0ubuntu1
Source:
"kdebase" 4:4.3.95-0ubuntu1 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional