plasma-scriptengines 4:4.4.1-0ubuntu1 (amd64 binary) in ubuntu lucid

 This metapackage depends on all Plasma script engines which kdebase-workspace
 module provides and suggests script engines from other official KDE modules.
 .
 This package is part of the KDE 4 base workspace module.

Details

Package version:
4:4.4.1-0ubuntu1
Source:
"kdebase-workspace" 4:4.4.1-0ubuntu1 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Optional