gcc-4.4-base 4.4.2-8ubuntu2 (armel binary) in ubuntu lucid

 This package contains files common to all languages and libraries
 contained in the GNU Compiler Collection (GCC).

Details

Package version:
4.4.2-8ubuntu2
Source:
"gcc-4.4" 4.4.2-8ubuntu2 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Required

Package relationships