libglade2-dev 1:2.6.4-1 (armel binary) in ubuntu lucid

 This library allows to load externally stored user interfaces into
 programs. This allows alteration of the interface without recompilation
 of the program.
 .
 The interfaces can also be edited with GLADE.

Details

Package version:
1:2.6.4-1
Source:
"libglade2" 1:2.6.4-1 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional