“libgnome-vfs2.0-cil-dev” binary package in Ubuntu Lucid armel

 This package provides the gnome-vfs-sharp assembly that allows CLI (.NET)
 programs to use the GnomeVFS library 2.24.
 .
 GNOME# 2.24 is a CLI (.NET) language binding for the GNOME 2.20 platform
 libraries.
 .
 This package contains development files for the gnome-vfs-sharp library,
 and should be used for compilation.

Publishing history

Date Status Target Pocket Component Section Priority Phased updates Version
  2010-01-29 14:04:53 UTC Published Ubuntu Lucid armel release main libs Optional 2.24.1-6ubuntu1
  • Published on 2010-01-29
  • Copied from ubuntu lucid-release i386 in Primary Archive for Ubuntu