linux-headers-dove 2.6.32.211.13 (armel binary) in ubuntu lucid

 This package will always depend on the latest dove kernel headers
 available.

Details

Package version:
2.6.32.211.13
Source:
"linux-meta-mvl-dove" 2.6.32.211.13 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional

Package relationships