plasma-scriptengine-ruby 4:4.4.2-0ubuntu5 (armel binary) in ubuntu lucid

 This package provides Ruby script engine for Plasma. You have to install it
 if you want to use Plasma widgets and data engines written in Ruby.
 .
 This package is part of the KDE 4 base workspace module.

Details

Package version:
4:4.4.2-0ubuntu5
Source:
"kdebase-workspace" 4:4.4.2-0ubuntu5 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Optional