comerr-dev 2.1-1.41.10-1ubuntu1 (i386 binary) in ubuntu lucid

 libcom_err is an attempt to present a common error-handling mechanism to
 manipulate the most common form of error code in a fashion that does not
 have the problems identified with mechanisms commonly in use.
 .
 This package contains the development environment for the com_err library.

Details

Package version:
2.1-1.41.10-1ubuntu1
Source:
"e2fsprogs" 1.41.10-1ubuntu1 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Extra