“emacsen-common” binary package in Ubuntu Lucid i386

 This package contains code that is needed by all the (x)emacs
 packages. It will be automatically installed when needed.

Publishing history

Date Status Target Pocket Component Section Priority Phased updates Version
  2009-10-29 17:02:30 UTC Published Ubuntu Lucid i386 release main editors Optional 1.4.19ubuntu1
  • Published on 2009-10-29
  • Copied from ubuntu karmic-release i386 in Primary Archive for Ubuntu