konqueror-plugin-validators 4:4.3.0-1ubuntu1 (i386 binary) in ubuntu lucid

 This dummy package is provided for a smooth transition from konq-plugins to,
 the konqueror-plugins package.
 It may safely be removed after installation.

Details

Package version:
4:4.3.0-1ubuntu1
Source:
"konq-plugins" 4:4.3.0-1ubuntu1 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Extra

Package relationships

Enhances: