libavutil49 4:0.5+svn20090706-2ubuntu3 (i386 binary) in ubuntu lucid

 This is the common utility library from the ffmpeg project. It is required
 by all other ffmpeg libraries.
 .
 This package contains a Debian-specific version of the libavutil shared
 object that should only be used by Debian packages.

Details

Package version:
4:0.5+svn20090706-2ubuntu3
Source:
"ffmpeg" 4:0.5+svn20090706-2ubuntu3 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional

Package relationships

Depends on: