libkworkspace4 4:4.4.2-0ubuntu2 (i386 binary) in ubuntu lucid

 This package contains libraries needed for the kdebase workspace.
 .
 This package is part of the KDE 4 base workspace module.

Details

Package version:
4:4.4.2-0ubuntu2
Source:
"kdebase-workspace" 4:4.4.2-0ubuntu2 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional