libsasl2-modules-ldap 2.1.23.dfsg1-3ubuntu1 (i386 binary) in ubuntu lucid

 This is the Cyrus SASL API implementation, version 2.1. See package
 libsasl2-2 and RFC 2222 for more information.
 .
 This package provides the LDAP plugin, which supports OpenLDAP.

Details

Package version:
2.1.23.dfsg1-3ubuntu1
Source:
"cyrus-sasl2" 2.1.23.dfsg1-3ubuntu1 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Optional