libspectre1-dbg 0.2.2.ds-2 (i386 binary) in ubuntu lucid

 libspectre is a small library for rendering PostScript documents. It provides
 a convenient easy to use API for handling and rendering Postscript documents.
 .
 This package contains debugging files used to investigate problems with
 libspectre.

Details

Package version:
0.2.2.ds-2
Source:
"libspectre" 0.2.2.ds-2 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Extra

Package relationships