kdepimlibs5-dev 4:4.4.2-0ubuntu2.1 (ia64 binary) in ubuntu lucid

 This package contains development files for building software that uses
 the KDE 4 Personal Information Management libraries.

Details

Package version:
4:4.4.2-0ubuntu2.1
Source:
"kdepimlibs" 4:4.4.2-0ubuntu2.1 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional