libcairo-ruby1.8 1.8.1-1 (ia64 binary) in ubuntu lucid

 Cairo is a multi-platform library providing anti-aliased vector-based
 rendering for multiple target backends. This package contains libraries for
 using Cairo with the Ruby programming language. It is most likely useful in
 conjunction with Ruby bindings for other libraries such as GTK+.
 .
 This package is built for Ruby 1.8.

Details

Package version:
1.8.1-1
Source:
libcairo-ruby 1.8.1-1 source package in Ubuntu
Status:
Obsolete
Component:
universe
Priority:
Extra