liblastfm-dev 0.4.0~git20090710-1 (ia64 binary) in ubuntu lucid

 liblastfm is a collection of C++/Qt4 libraries provided by Last.fm for use
 with their web services.
 .
 This package contains the development files. Developers working on a new
 client will need to request an API key. See README for more details.

Details

Package version:
0.4.0~git20090710-1
Source:
"liblastfm" 0.4.0~git20090710-1 source package in Ubuntu
Status:
Published
Component:
main
Priority:
Optional