python-brlapi 4.1-2ubuntu6 (ia64 binary) in ubuntu lucid

 This package provides a Python module to access a braille display.

Details

Package version:
4.1-2ubuntu6
Source:
"brltty" 4.1-2ubuntu6 source package in Ubuntu
Status:
Published
Component:
main
Priority:
Extra