libindicate-qt0 0.2.3-0ubuntu1 (powerpc binary) in ubuntu lucid

 libindicate-qt0 makes it possible to write libindicate-enabled applications
 using Qt.
 .
 This package contains shared libraries to be used by applications.

Details

Package version:
0.2.3-0ubuntu1
Source:
"libindicate-qt" 0.2.3-0ubuntu1 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Extra