libpoppler-qt4-dev 0.12.4-0ubuntu4 (powerpc binary) in ubuntu lucid

 Poppler is a PDF rendering library based on xpdf PDF viewer.
 .
 This package provides a Qt 4 style interface to Poppler.

Details

Package version:
0.12.4-0ubuntu4
Source:
"poppler" 0.12.4-0ubuntu4 source package in Ubuntu
Status:
Published
Component:
main
Priority:
Optional