libavcodec-dev 4:0.5.1-1ubuntu1.1 (sparc binary) in ubuntu lucid

 This is the codec library from the ffmpeg project. It supports most existing
 encoding formats (MPEG, DivX, MPEG4, AC3, DV...).
 .
 This package contains the header files and static libraries needed to
 compile applications or shared objects that use libavcodec.

Details

Package version:
4:0.5.1-1ubuntu1.1
Source:
"ffmpeg" 4:0.5.1-1ubuntu1.1 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional