libavdevice52 4:0.5+svn20090706-2ubuntu2 (sparc binary) in ubuntu lucid

 This is the device handling library from the ffmpeg project.
 .
 This package contains a Debian-specific version of the libavdevice shared
 object that should only be used by Debian packages.

Details

Package version:
4:0.5+svn20090706-2ubuntu2
Source:
"ffmpeg" 4:0.5+svn20090706-2ubuntu2 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional