libpoppler-qt4-3 0.12.0-0ubuntu2 (sparc binary) in ubuntu lucid

 Poppler is a PDF rendering library based on xpdf PDF viewer.
 .
 This package provides the Qt 4 based shared library for applications
 using the Qt 4 interface to Poppler.

Details

Package version:
0.12.0-0ubuntu2
Source:
"poppler" 0.12.0-0ubuntu2 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional