libpoppler-qt4-dev 0.12.4-0ubuntu5.2 (sparc binary) in ubuntu lucid

 Poppler is a PDF rendering library based on xpdf PDF viewer.
 .
 This package provides a Qt 4 style interface to Poppler.

Details

Package version:
0.12.4-0ubuntu5.2
Source:
"poppler" 0.12.4-0ubuntu5.2 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional