libvarnish1 2.0.5-1 (sparc binary) in ubuntu lucid

 Shared libraries for the Varnish HTTP accelerator.

Details

Package version:
2.0.5-1
Source:
varnish 2.0.5-1 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Optional

Package relationships

Depends on: