Ubuntu

“llvm-2.7” source package in Maverick

libllvm-ocaml-2.7-dev: No summary available for libllvm-ocaml-2.7-dev in ubuntu maverick.
libllvm2.7: Low-Level Virtual Machine (LLVM) (runtime library)
llvm-2.7: No summary available for llvm-2.7 in ubuntu maverick.
llvm-2.7-dev: No summary available for llvm-2.7-dev in ubuntu maverick.
llvm-2.7-doc: No summary available for llvm-2.7-doc in ubuntu maverick.
llvm-2.7-examples: No summary available for llvm-2.7-examples in ubuntu maverick.
llvm-2.7-runtime: No summary available for llvm-2.7-runtime in ubuntu maverick.
llvm-2.7-source: No summary available for llvm-2.7-source in ubuntu maverick.

Versions published

There is no current release of this source package in The Maverick Meerkat. You can still report bugs, make translations, and so on, but they might not be used until the package is published.

llvm-2.7 information

No published releases of this package have been uploaded in Ubuntu Maverick

Upstream connections

Launchpad doesn’t know which project and series this package belongs to. Links from distribution packages to upstream project let distribution and upstream maintainers share bugs, patches, and translations efficiently.

There are no projects registered in Launchpad that are a potential match for this source package. Can you help us find one?