Ubuntu

“nspluginwrapper” source package in Maverick

nspluginwrapper: A wrapper to run Netscape plugins on other architectures

Versions published

There is no current release of this source package in The Maverick Meerkat. You can still report bugs, make translations, and so on, but they might not be used until the package is published.

nspluginwrapper information

No published releases of this package have been uploaded in Ubuntu Maverick

Upstream connections

nspluginwrappertrunk

nspluginwrapper is an Open Source compatibility plugin for Netscape 4 (NPAPI) plugins. That is, it enables you to use plugins on platforms they were not built for. For example, you can use the Adobe Flash plugin on Linux/x86_64, NetBSD and FreeBSD platforms.

Bug supervisor: no
Bug tracker: no
Branch: yes

There are no registered releases for the nspluginwrapper ⇒ trunk.