Ubuntu

“pslib” 0.4.3-1 source package in The Maverick Meerkat

Publishing history

0.4.3-1
OBSOLETE: Maverick pocket Release in component universe and section libs
  • Removal requested on 2013-03-05.
  • Published on 2010-04-30
  • Copied from ubuntu lucid in Primary Archive for Ubuntu

Changelog

pslib (0.4.3-1) unstable; urgency=low

  * New upstream version.
  * No more symbol conflict with newer glibc (Closes: #552822)

pslib (0.4.2-1) unstable; urgency=low

  * New upstream version.
  * Replaced dependency on libungif4-dev by libgif-dev (Closes: #540538)
 -- Stephan Hermann <email address hidden>   Tue,  24 Nov 2009 00:20:09 +0000