libkonqsidebarplugin4a 4:4.5.1-0ubuntu2 (amd64 binary) in ubuntu maverick

 This package contains base library for Konqueror sidebar plugins.
 .
 This package is part of the KDE 4 base applications module.

Details

Package version:
4:4.5.1-0ubuntu2
Source:
"kdebase" 4:4.5.1-0ubuntu2 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional

Downloadable files

  • libkonqsidebarplugin4a_4.5.1-0ubuntu2_amd64.deb (deleted)