libncp 2.2.6-8 (amd64 binary) in ubuntu maverick

 This shared library is used by some of the programs included in the
 ncpfs package.

Details

Package version:
2.2.6-8
Source:
"ncpfs" 2.2.6-8 source package in Ubuntu
Status:
Obsolete
Component:
universe
Priority:
Extra

Downloadable files

Package relationships

Depends on:
Replaces: