libqt4-sql-sqlite2 4:4.7.0~beta1+git20100522-0ubuntu3 (amd64 binary) in ubuntu maverick

 This package contains the SQLite 2 plugin for Qt 4.
 .
 Install it if you intend to use or write Qt programs that are to access an
 SQLite 2 DB.

Details

Package version:
4:4.7.0~beta1+git20100522-0ubuntu3
Source:
"qt4-x11" 4:4.7.0~beta1+git20100522-0ubuntu3 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional

Downloadable files

  • libqt4-sql-sqlite2_4.7.0~beta1+git20100522-0ubuntu3_amd64.deb (deleted)