kdelibs5-dev 4:4.5.5-0ubuntu2.1 (armel binary) in ubuntu maverick

 This package contains development files for building KDE Applications and
 other software that uses the KDE Development Platform libraries.
 .
 This package is part of the KDE Development Platform libraries module.

Details

Package version:
4:4.5.5-0ubuntu2.1
Source:
"kde4libs" 4:4.5.5-0ubuntu2.1 source package in Ubuntu
Status:
Obsolete
Component:
main
Priority:
Optional

Package relationships

Depends on: