libapache2-mod-apparmor 2.5-0ubuntu4 (armel binary) in ubuntu maverick

 Library for allowing AppArmor changehat function in Apache.

Details

Package version:
2.5-0ubuntu4
Source:
"apparmor" 2.5-0ubuntu4 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Extra

Downloadable files

  • libapache2-mod-apparmor_2.5-0ubuntu4_armel.deb (deleted)

Package relationships