libglobus-gssapi-error2 2.5-6 (armel binary) in ubuntu maverick

 The Globus Toolkit is an open source software toolkit used for
 building Grid systems and applications. It is being developed by the
 Globus Alliance and many others all over the world. A growing number
 of projects and companies are using the Globus Toolkit to unlock the
 potential of grids for their cause.
 .
 The libglobus-gssapi-error2 package contains:
 GSSAPI Error Library

Details

Package version:
2.5-6
Source:
globus-gssapi-error 2.5-6 source package in Ubuntu
Status:
Superseded
Component:
universe
Priority:
Optional

Downloadable files

  • libglobus-gssapi-error2_2.5-6_armel.deb (deleted)