libncurses-gst 3.2-1 (armel binary) in ubuntu maverick

 This package contains the Ncurses bindings for GNU Smalltalk.
 .
 For more information on GNU Smalltalk see the gnu-smalltalk package.

Details

Package version:
3.2-1
Source:
"gnu-smalltalk" 3.2-1 source package in Ubuntu
Status:
Obsolete
Component:
universe
Priority:
Extra