libqt4-declarative-gestures 4:4.7.0-0ubuntu4 (armel binary) in ubuntu maverick

 Qt is a cross-platform C++ application framework. Qt's primary feature
 is its rich set of widgets that provide standard GUI functionality.
 .
 This package contains the gestures QML plugin for QtDeclarative.

Details

Package version:
4:4.7.0-0ubuntu4
Source:
"qt4-x11" 4:4.7.0-0ubuntu4 source package in Ubuntu
Status:
Obsolete
Component:
universe
Priority:
Optional