linux-headers-dove 2.6.32.409.1 (armel binary) in ubuntu maverick

 This package will always depend on the latest dove kernel headers
 available.

Details

Package version:
2.6.32.409.1
Source:
"linux-meta-mvl-dove" 2.6.32.409.1 source package in Ubuntu
Status:
Superseded
Component:
main
Priority:
Optional

Downloadable files

  • linux-headers-dove_2.6.32.409.1_armel.deb (deleted)

Package relationships