libavcodec-unstripped-52 4:0.6-2ubuntu3 (i386 binary) in ubuntu maverick

 This package can be safely removed if no other packages depend on this

Details

Package version:
4:0.6-2ubuntu3
Source:
"ffmpeg-extra" 4:0.6-2ubuntu3 source package in Ubuntu
Status:
Obsolete
Component:
multiverse
Priority:
Optional

Package relationships