“libldap-ruby1.8” binary package in Ubuntu Maverick i386

 Ruby/LDAP is a Ruby extension library which provides an interface to the
 LDAP based on RFC1823.
 .
 This package contains the library for Ruby 1.8.

Publishing history

Date Status Target Pocket Component Section Priority Phased updates Version
  2013-03-05 01:38:15 UTC Obsolete Ubuntu Maverick i386 release universe interpreters Optional 0.9.7-1.1
  • Removal requested on 2013-03-05.
  • Published on 2010-04-30
  • Copied from ubuntu lucid-release i386 in Primary Archive for Ubuntu