mythplugins 0.23.1+fixes26057-0ubuntu1 (i386 binary) in ubuntu maverick

 This package install all the MythTV plugins.

Details

Package version:
0.23.1+fixes26057-0ubuntu1
Source:
"mythplugins" 0.23.1+fixes26057-0ubuntu1 source package in Ubuntu
Status:
Obsolete
Component:
multiverse
Priority:
Optional